shopifyから注文が取り込まれない

概要

シッピーノはshopifyの注文データが条件を満たした時に取り込みます。
一つでも満たしていない場合、取り込みません。

 

原因

  • フルフィルメントが「発送済み」になっている
  • シッピーノを稼働していない
  • Shopifyで注文を手動作成する際、配送方法を指定していない
  • Shopify注文日から60日経過している
  • セミオート運用でタグが正しく設定されていない

対応方法

フルフィルメントを「未発送」にする

以下の通り、発送キャンセルをお願いします。

配送方法を指定する

配送を追加、クリック

以下の通り、運営に沿った内容を選択し、適用クリック

セミオート設定を確認する

こちらをご確認ください。

 

役に立ちましたか?
はい いいえ
3人中0人が役に立ったと言っています。