概要
様々な原因でシッピーノから自動出荷できない場合に「不明のエラー」となります。
この場合、手動出荷対応が必要となります。
対応方法
シッピーノから自動出荷できないため手動出荷対応をお願いします。
購入者様への日時指定変更などの連絡は店舗側判断でお願いします。
手動出荷の前にシッピーノで「対応済化」をしてください。
1. シッピーノ管理画面 » 受注管理一覧 へ進みます。
2. 該当受注列びの [対応済化] をクリックします。
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3. [登録] をクリックして完了です。(メモ入力は任意です。)

4. Amazon セラーセントラルにて手動出荷依頼、または自社出荷で出荷対応をします。
原因
これまでに確認している原因一覧
- FBA 小型軽量商品プログラムに登録している
- 住所の番地が記載されていない
- 常用漢字以外が含まれている(髙:はしごだか など)
- 環境依存文字が含まれている(㈱ など)
- ロジザード zero へのログインエラーが発生している
- 配送先電話番号が8ケタ未満20ケタ以上で不正番号と判定された
- ロジザード zero 内、在庫数量調整の中の在庫新規登録における商品 ID 不足が原因
- シッピーノ商品登録において倉庫商品番号が空欄になっている
- ロジザード zero 内に取引先 ID が存在しない
- FBA の出品者 ID が不正である
- Amazon セラーアカウントがブロックされている
- 支払額がマイナス値である
- Amazon トークンの開発者アクセス権限に何らかの不備がある
- FBA未対応の時間帯指定が入っている
- FBA連携において、注文総数が250点を超えている
- ロジモプロで宅配マルチチャネル利用時、指定できない18時〜21時が選ばれている