商品「(商品名)」(商品コード等)の登録がありません、または誤りがあります

概要

自動出荷したい、また、在庫同期したい商品は事前にシッピーノに登録が必要です。
登録していない商品、また、登録内容に誤りがある場合は「自動出荷対象外」となり、出荷依頼が行われません。

シッピーノ連携以外の倉庫から出荷する商品が混在した場合も「自動出荷対象外」となります。
その場合は手動で出荷対応をお願いいたします。

原因

購入された商品情報をシッピーノに登録していない、または、登録内容に誤りがあることが原因です。
大文字 / 小文字、全角 / 半角の誤りや、不要なスペースの混入なども原因となります。

対応方法

商品登録 / 修正後、自動出荷対象にする

シッピーノへ商品登録、または、登録内容を正しく修正後、自動出荷対象にすることができます。

1. シッピーノ管理画面 » 受注管理一覧 へ進みます。

2. 該当受注列びの「再取込」にチェックし [チェックした操作を実行] をクリックします。

該当受注が複数ある場合はまとめて操作が可能です。
各受注の「再取込」にチェックしてから [チェックした操作を実行] をクリックします。

手動で出荷対応する

手動で出荷対応する場合はシッピーノ注文を「対応済化」にしてください。
(その後手動で出荷作業をお願いいたします)

1. シッピーノ管理画面 » 受注管理一覧 へ進みます。

2. 該当受注列びの [対応済化] をクリックします。

3. [登録] をクリックして完了です。(メモ入力は任意です。)

役に立ちましたか?
はい いいえ
2人中0人が役に立ったと言っています。