Shopifyが発送済にならない
概要
シッピーノ出荷依頼後、shopify上で情報変更が行われた場合は発送済にできません。(追跡番号の反映もされません)
原因
- Shopify注文明細を削除している
- Shopify注文数量を変更している
- 商品情報内「ロケーション」がシッピーノ設定と合っていない
対応方法
手入力にてShopify上に反映いただくよう、お願いいたします。
(変更された情報を元に戻していただいてもリカバリできないためとなります)
該当がない場合、Shopifyとシッピーノの接続切れが起きている可能性があります。
シッピーノよりShopifyと接続をお試しください。
(再接続後、順次リカバリされてまいります)
「Shopifyと接続」を実行される際、Shopifyアプリ画面から操作しないようお願いします。
正常に動作しない恐れがございます。