【FBA】セラーセントラル画面とSKUが一致しているのに在庫取得しない

概要

シッピーノはセラーセントラル上の「在庫レポート」で販売可能となっているSKUを参照しています。

原因

  • 在庫レポート上でASINに紐づいているSKUがシッピーノ登録SKUと不一致
  • 在庫レポート上で1つのASINにSKUが複数紐づいている

対応方法

セラーセントラルよりレポートをダウンロードいただき、ASINに紐づいた販売可能なSKUをシッピーノへ上書き修正してください。

セラーセントラルログイン
≫ レポート
≫ Fulfillment

≫ 表示を拡大
≫ FBA在庫商品レポート

≫ csv形式でのダウンロードをリクエスト

 

 

役に立ちましたか?
はい いいえ
5人中0人が役に立ったと言っています。