概要
シッピーノが連携先物流サービスからキャッチするエラー内容が把握できていない場合、「不明のエラー」となります。
対応方法
原因に該当がある場合
① 注文情報を原因に沿って、各ECサイト管理画面上で受注修正します。
② 修正した注文を再取込します。
原因に該当がない場合
① シッピーノ管理画面 » 受注管理一覧 へ進みます。
② 該当受注列びの [対応済化] をクリックします。
③ [登録] をクリックして完了です。(メモ入力は任意です。)
④ 連携先物流サービス側へ手動で出荷依頼、もしくは自社より出荷対応をします。
⑤ 弊社サポート窓口へお問い合わせください。
原因
シッピーノ全体共通
- 住所の番地が記載されていない
- 常用漢字以外が含まれている(髙:はしごだか など)
- 環境依存文字が含まれている(㈱ など)
- シッピーノ商品登録において倉庫商品番号が空欄になっている
- 支払額がマイナス値である
- 配送先電話番号が8ケタ未満20ケタ以上で不正番号と判定された
- 配送先郵便番号が7ケタ未満で不正番号と判定された
FBA連携の場合
- FBA 小型軽量商品プログラムに登録している
- FBA の出品者 ID が不正である
- FBA未対応の時間帯指定が入っている
- FBA連携において、注文総数が250点を超えている
- FBA連携において納品書コメントの文字数がオーバーしている
- Amazon セラーアカウントがブロックされている
- Amazon トークンの開発者アクセス権限に何らかの不備がある
ロジザード連携の場合
- ロジザード zero 内、在庫数量調整の中の在庫新規登録における商品 ID 不足が原因
- ロジザード zero 内に取引先 ID が存在しない
- ロジザード zero へのログインエラーが発生している
- ロジザード zero連携でシッピーノ登録の倉庫商品番号に全角文字が使われている
ロジモプロ連携の場合
- ロジモプロで宅配マルチチャネル利用時、指定できない18時〜21時が選ばれている